<!DOCTYPE html>
<html lang="en-US">
<head>
<script type=”application/ld+json”>
{
“@context”: “http://schema.org”,
“@type”: “WebSite”,
“url”: “https://www.pmnewsnigeria.com/”,
“potentialAction”: {
“@type”: “SearchAction”,
“target”: “https://query.pmnewsnigeria.com/search?q={search_term_string}”,
“query-input”: “required name=search_term_string”
}
}
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'PM NEWS',
		'Publisher Logo': 'https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/pmnewslogoh45.png',
		'Publisher Purpose IDs': [5],
		'Post Consent Page': 'https://www.pmnewsnigeria.com',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ff3300 !important;
          border-color: #ff3300 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ff3300 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ff3300 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
    </style>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92179174-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92179174-1');
</script>
	<title>Atiku guns for Buhari again  with 70-point appeal  |  P.M. News</title>
 	<meta name="description" content="
Presidential candidate of the Peoples Democratic Party, PDP, in the last general election, former Vice President Atiku Abubakar, really means business to overturn the verdict of the Presidential Elections Petitions Tribunal, PEPT, that confirmed President Muhammadu Buhari's re-election." />
	<meta name="msvalidate.01" content="91CD41696ED664FD37B068D250095AF0" />
 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	<link rel="stylesheet" href="https://149366101.v2.pressablecdn.com/wp-content/themes/pmnewslive2018v13/3.3.7/css/bootstrap.min.css">
 	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
 	<script src="https://149366101.v2.pressablecdn.com/wp-content/themes/pmnewslive2018v13/3.3.7/js/bootstrap.min.js"></script>
	<link rel="amphtml" href="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="P.M. News &raquo; Atiku guns for Buhari again  with 70-point appeal Comments Feed" href="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pmnewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://149366101.v2.pressablecdn.com/wp-content/themes/pmnewslive2018v13/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.3+2.5.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366101.v2.pressablecdn.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.3+2.5.2'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<link rel='https://api.w.org/' href='https://www.pmnewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pmnewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pmnewsnigeria.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/" />
<link rel='shortlink' href='https://wp.me/p6PPWS-27BA' />
<link rel="alternate" type="application/json+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://149366101.v2.pressablecdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pmnewsnigeria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1d4bc60-6c8c-45cc-bb52-52d7e1ac9d47';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pmnewsnigeria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '125px';
oneSignal_options['notifyButton']['offset']['right'] = '25px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Atiku guns for Buhari again  with 70-point appeal" />
<meta property="og:url" content="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/" />
<meta property="og:description" content="Presidential candidate of the Peoples Democratic Party, PDP, in the last general election, former Vice President Atiku Abubakar, really means business to overturn the verdict of the Presidential El…" />
<meta property="article:published_time" content="2019-09-22T12:50:15+00:00" />
<meta property="article:modified_time" content="2019-09-22T12:50:15+00:00" />
<meta property="og:site_name" content="P.M. News" />
<meta property="og:image" content="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="448" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Atiku guns for Buhari again  with 70-point appeal" />
<meta name="twitter:image" content="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.pmnewsnigeria.com/?custom-css=f9365696c8" />
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8264632571551786",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    $(window).ready(function () {
            $("#most-comment").hide();    // just add this
            
        });

</script>
<!-- DFP -->



</head>
<body class="post-template-default single single-post postid-505894 single-format-standard">
<nav class="navbar navbar-default"  style="background-color: white; border-bottom: none;" >
  <div class="container-fluid" >
    <div class="navbar-header" style="background-color: white;">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>                        
      </button>
      
			<a class="navbar-brand" href="https://www.pmnewsnigeria.com"> 
				<img src="https://149366101.v2.pressablecdn.com/wp-content/themes/pmnewslive2018v13/pmnewslogoh45.png" alt="pm news logo" style="width:50px; margin-top:-5px" /> 
			</a>
			<p class="date">September 22, 2019</p>

      
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
		
	
		
<!--    navigation				-->
		
      <ul class="nav navbar-nav navbar-right">
        <li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinions" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
        <li><a href="https://www.pmnewsnigeria.com/searchpm/" title="search pmnews">Search</a></li>
       <!-- <li><a href="../../../../search" title="search"> SEARCH</a></li> -->
        
	</ul>
    </div>
  </div>
</nav>    
<div class="container">
    <div class="row">       
    <!--        post            -->
        <div class="col-md-12 post">
       
                <div style= "max-width: 970px; margin: 70px auto 10px">
				 <!-- <div class="mobileShow">	
                 <!-- leaderboard 
<div class="gptslot"data-adunitid="0"></div>
				 </div> -->
				 <div>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile_header_inner_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="2867338823"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				 
				 </div>
					
				
				</div>
         </div>
   
            <div class="col-md-12 post">
            <h1>Atiku guns for Buhari again  with 70-point appeal </h1>
            <p class="time"> Sunday, September 22, 2019 1:50 pm</p>
				<div style="text-align: center; margin-bottom: 15px">
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
				</div>
            
			</div>
        </div>
        <!--        /post           -->
            
<div class="col-md-8">

    
                
<!--                post content -->
            
            <div class="col-md-5 post-content">
            <!--    <img width="700" height="448" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg" class="attachment-single-thumbnail size-single-thumbnail wp-post-image" alt="" data-attachment-id="448716" data-permalink="https://www.pmnewsnigeria.com/2019/04/17/news-analysis-wider-implications-of-atikus-nationality-debate/buhari-and-atiku-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&amp;ssl=1" data-orig-size="700,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Buhari and Atiku" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=504%2C322&amp;ssl=1" />Buhari and Atiku Abubakar: the battle continues at Supreme Court -->
        
                <div id="attachment_448716" style="width: 710px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-448716" data-attachment-id="448716" data-permalink="https://www.pmnewsnigeria.com/2019/04/17/news-analysis-wider-implications-of-atikus-nationality-debate/buhari-and-atiku-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&amp;ssl=1" data-orig-size="700,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Buhari and Atiku" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=700%2C448&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?fit=504%2C322&amp;ssl=1" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/04/Buhari-and-Atiku-e1555523240480.jpg?resize=700%2C448&#038;ssl=1" alt="" width="700" height="448" class="size-full wp-image-448716" data-recalc-dims="1" /><p id="caption-attachment-448716" class="wp-caption-text">Buhari and Atiku Abubakar: the battle continues at Supreme Court</p></div>
<p>Presidential candidate of the Peoples Democratic Party, PDP, in the last general election, former Vice President Atiku Abubakar, really means business to overturn the verdict of the Presidential Elections Petitions Tribunal, PEPT, that confirmed President Muhammadu Buhari&#8217;s re-election.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- incontent -->
<div class="gptslot"data-adunitid="3"></div></div>

<p>According to <a href="https://www.thisdaylive.com/index.php/2019/09/22/atiku-to-file-70-point-grounds-of-appeal-at-supreme-court-monday/" rel="noopener noreferrer" target="_blank">Thisdaylive.com</a>, lawyers of  Atiku have concluded plans to file a 70-point appeal at the Supreme Court  tomorrow, to beat Wednesday&#8217;s deadline.</p>
<p>One of Atiku&#8217;s lawyers said:  “We will file latest on Monday, September 23, and at most, due to any unforeseen reason, by September 24. Bear in mind that the deadline for submission is Wednesday. We won’t file on Wednesday for tactical reasons.”</p>
<p>According to the source, one of the 70 grounds of appeal is that “the judgement of the PEPT was based on the facts; the judgement was not on the issues presented to the Court of Appeal presidential tribunal by the petitioner, especially in relation to the respondent’s academic qualifications.”</p>
<p> “Take, for instance, one of the respondent’s witnesses, Major General Paul Tarfa (rtd), called by President Muhammadu Buhari’s lawyers said that they did not give their qualifications to the Military Board. Tarfa’s testimony is against the claim by Buhari that the Nigeria military is in possession of his certificates.</p>
<p>“Secondly, Buhari said that he was recruited into the military in 1961 and Tarfa said in 1962, so what is the correct date of his recruitment into the army. Somebody is not telling the truth.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 10th_paragraph_insert -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="9168770906"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>“The issue in question is who entered the different grades for him from both the Cambridge and the West African School Certificate results. This is the first time that the court will say that the documents are admitted in the interest of justice. So, who entered the different grades for him and if he did it, why?</p>
<p>“One of the grounds of appeal is that the President’s Chief of Staff, Abba Kyari, brought the Cambridge documents dated July 18 and testified on July 20. The point here is that it was not pleaded, when the respondent replied to the petitions of Atiku. So, speaking as in point of law, you don’t speak on documents not pleaded.</p>
<p>“The WAEC documents contradicted the Cambridge documents. This is a case of forgery, inconsistency in documents.”<br />
The lawyer added, “On the INEC server, the judgement of the PEPT said the INEC server was hacked and we then asked, which of the servers was hacked?</p>
<p>“The tribunal judgement was based on the Electoral Act section 52 (1) (B), but this aspect of the law has since been deleted in 2015. It is no longer in existence. This was the case in Wike Vs Peterside.</p>
<p>“If the judgement said INEC server was recklessly hacked, then, there is a server and, therefore, a criminal offence. Yet, INEC did not claim so or that its documents were stolen. How come the judge reached this scandalous decision?</p>
<p>“If section 52 (1) (B) is no longer in existence, how come the lead judgement came to this decision? It was not based on the documents pleaded. Therefore, how come it was decided so? That means that the judge went on a voyage of discoveries and exploration. Buhari was not accused of forgery. Rather, he was accused of lying, when he said the army was in possession of his documents</p>
<p>“In his form CF001, he presented an affidavit, instead of his certificates. PEPT relied on the CV presented. We are asking, is that supposed to be so? CV is basically to show working experience. No Primary School certificate. The judgement was based on inferences. The judge simply inferred.</p>
<p>“We are surprised that the PEPT went the way it did. It is our view that the judges would have gone further to help improve our electoral laws as well as use it to commence the reform of the electoral laws. So, these are some of the issues that form the grounds of the 70 points of appeal at the Supreme Court.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/" data-text="Atiku guns for Buhari again  with 70-point appeal"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.pmnewsnigeria.com/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>				
				
                
                <div style="max-width: 720px; margin: 30px auto">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- after_article responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="5803114262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            
            </div>
            
<!--            comment section-->
            <div class="col-md-10 comment-section">
                <hr/>
                <h2>Join The Conversation</h2>
                


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Join the conversation					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/22/atiku-guns-for-buhari-again-with-70-point-appeal/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&#038;postid=505894&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Join+the+conversation&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6d50b870cec0ab3e5b7aa406f0b471f2e06bb1bd#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
            
            </div>
			
        </div>
        
    <!--            latest      column                      -->
        <div class="col-md-4 latest-column">
            <div style="margin-bottom: 20px"> 
			
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single_sidebar_responsive_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="3832121699"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
			<!-- sidebar_article
<div class="gptslot"data-adunitid="2"></div> -->
            </div>
			<div class="read">
			</div>
			<div class="read" >
            
            
                        
            
        </div>
		
			<div class="mobileShow">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="8314405120"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
            <div class="read" >
            
            <h2>Latest</h2>
             
                           
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/nigerian-pastors-who-found-love-again/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Nigerian pastors who found love again </p>
                    <span>22 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="505879" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/nigerian-pastors-who-found-love-again/anselm-madubuko1/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=650%2C410&amp;ssl=1" data-orig-size="650,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anselm-Madubuko1" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=650%2C410&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=504%2C318&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/accounting-graduate-wins-miss-ambassador-for-peace-2019/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Accounting graduate wins Miss Ambassador for Peace 2019 </p>
                    <span>24 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="505887" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/accounting-graduate-wins-miss-ambassador-for-peace-2019/miss-ambassador/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?fit=533%2C400&amp;ssl=1" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO L9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569120707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;134&quot;,&quot;shutter_speed&quot;:&quot;0.009972&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miss Ambassador" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?fit=533%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Miss-Ambassador.jpg?fit=448%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/omotola-or-genevieve-burna-boy-discloses-favourite-diva-super-eagle/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Omotola or Genevieve? Burna Boy discloses favourite diva, Super Eagle </p>
                    <span>37 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="495897" data-permalink="https://www.pmnewsnigeria.com/2019/08/26/nasty-c-davido-burna-boy-hosny-lead-6th-afrima-continental-nominees-list/burna-boy-8/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?fit=640%2C372&amp;ssl=1" data-orig-size="640,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BURNA BOY" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?fit=640%2C372&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/BURNA-BOY.jpg?fit=504%2C293&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/apc-calls-for-free-and-fair-lg-poll-in-adamawa/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">APC calls for free and fair LG poll in Adamawa </p>
                    <span>45 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="428950" data-permalink="https://www.pmnewsnigeria.com/2019/02/05/adamawa-governor-deputy-deny-rift-between-them/gov-bindow/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=700%2C420&amp;ssl=1" data-orig-size="700,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gov Bindow" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=700%2C420&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=504%2C302&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/stop-marrying-many-wives-emir-warns-peasants/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Stop marrying many wives, Emir warns peasants </p>
                    <span>59 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="505876" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/stop-marrying-many-wives-emir-warns-peasants/zamfara-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" data-orig-size="412,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zamfara" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/70000-borno-farmers-to-benefit-from-cbns-abp/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">70,000 Borno farmers to benefit from CBN&#8217;s ABP </p>
                    <span>1 hour ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="460267" data-permalink="https://www.pmnewsnigeria.com/2019/05/25/farmers-call-for-protection-against-boko-haram/ogun-rural-farmers/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=630%2C360&amp;ssl=1" data-orig-size="630,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OGUN-RURAL-FARMERS" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=630%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=504%2C288&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/why-cbn-should-sensitise-nigerians-on-cashless-policy-don/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Why CBN should sensitise Nigerians on cashless policy &#8211; don </p>
                    <span>2 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="280527" data-permalink="https://www.pmnewsnigeria.com/2016/03/20/serap-to-cbn-withdraw-corrupt-recruitments-or-well-sue/godwin-emefiele-3/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=510%2C301&amp;ssl=1" data-orig-size="510,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Godwin Emefiele" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=510%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=504%2C297&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/09/22/maintain-speed-limit-in-construction-zones-frsc-advises-motorists/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Maintain speed limit in construction zones, FRSC advises motorists </p>
                    <span>2 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="384112" data-permalink="https://www.pmnewsnigeria.com/2018/06/09/frsc-inaugurates-new-special-marshals-in-lagos/images-2-6/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=512%2C288&amp;ssl=1" data-orig-size="512,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=512%2C288&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=504%2C284&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            
        </div>
		</div>
		<div class="read">
		</div>
		
		
            
	<div class="fixed-widget" style="margin: 30px 0">
      <div class="widget-item"><h4 class="my-special-class">Most Read</h4><ul>				<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/20/nigerian-returns-80k-bitcoins-transferred-to-him-in-error/" class="bump-view" data-bump-view="tp">
						Nigerian returns $80K bitcoins transferred to him in error					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/21/friday-worst-traffic-jam-day-in-lagos/" class="bump-view" data-bump-view="tp">
						Friday worst traffic jam day  in Lagos					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/21/bukola-saraki-yet-to-realise-why-his-dynasty-failed/" class="bump-view" data-bump-view="tp">
						Bukola Saraki yet to realise why his dynasty  failed					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/20/sowore-slammed-with-treason-money-laundering-cyberstalking-buhari/" class="bump-view" data-bump-view="tp">
						Sowore slammed with treason, money laundering, cyberstalking Buhari					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/21/a-nigerian-refused-to-sit-with-me-because-im-south-african/" class="bump-view" data-bump-view="tp">
						A Nigerian refused to sit with me because I&#039;m South African					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/20/atiku-to-buhari-and-tribunal-we-shall-all-die-and-give-account/" class="bump-view" data-bump-view="tp">
						Atiku to Buhari and tribunal: We shall all die and give account					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/21/there-is-crisis-in-borno-why-gbajabiamila-is-mad-with-military-chiefs/" class="bump-view" data-bump-view="tp">
						There is crisis  in Borno: Why Gbajabiamila is  mad with military chiefs					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/20/sanwo-olu-resuscitates-pmo-abandoned-by-ambode/" class="bump-view" data-bump-view="tp">
						Sanwo-Olu resuscitates PMO abandoned by Ambode					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/09/22/hope-uzodima-arrested-in-india/" class="bump-view" data-bump-view="tp">
						Hope Uzodima arrested in India					</a>
										</li>
				</ul></div>    </div>
	<div class="sidebar-ad">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single_sidebar_responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="9919975752"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
	
	
        </div>
<!--            /latest column  -->
    
    </div>
                




<div class="container">
        <div class="desktop-only">
    <div class="row">
        <div class="col-md-12"  >
            <div class="col-md-12" style=" padding-left:0; margin: 0 ">
                <div class="col-md-12" style="margin-top:20px;margin-left:0; padding-left:0; " >
        <h2 style="margin-left: 15px"> Latest</h2>
		          
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/nigerian-pastors-who-found-love-again/">
                            <img width="650" height="410" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?resize=504%2C318&amp;ssl=1 504w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="505879" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/nigerian-pastors-who-found-love-again/anselm-madubuko1/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=650%2C410&amp;ssl=1" data-orig-size="650,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anselm-Madubuko1" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=650%2C410&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Anselm-Madubuko1.jpg?fit=504%2C318&amp;ssl=1" />                            <div class="caption">
                            <h4>Nigerian pastors who found love again </h4>
							<span>22 mins ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/apc-calls-for-free-and-fair-lg-poll-in-adamawa/">
                            <img width="700" height="420" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="428950" data-permalink="https://www.pmnewsnigeria.com/2019/02/05/adamawa-governor-deputy-deny-rift-between-them/gov-bindow/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=700%2C420&amp;ssl=1" data-orig-size="700,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gov Bindow" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=700%2C420&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/02/Gov-Bindow-e1555536166725.jpg?fit=504%2C302&amp;ssl=1" />                            <div class="caption">
                            <h4>APC calls for free and fair LG poll in Adamawa </h4>
							<span>45 mins ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/stop-marrying-many-wives-emir-warns-peasants/">
                            <img width="412" height="250" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/09/zamfara.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="505876" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/stop-marrying-many-wives-emir-warns-peasants/zamfara-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" data-orig-size="412,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zamfara" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/zamfara.jpg?fit=412%2C250&amp;ssl=1" />                            <div class="caption">
                            <h4>Stop marrying many wives, Emir warns peasants </h4>
							<span>59 mins ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/new-npdc-cpdc-deal-to-fetch-nigeria-6-35b-in-taxes-and-royalties/">
                            <img width="1080" height="728" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/09/thumbnail-1.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?resize=768%2C518&amp;ssl=1 768w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?resize=498%2C336&amp;ssl=1 498w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="505872" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/new-npdc-cpdc-deal-to-fetch-nigeria-6-35b-in-taxes-and-royalties/thumbnail-10/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?fit=1080%2C728&amp;ssl=1" data-orig-size="1080,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?fit=1080%2C728&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/thumbnail-1.jpg?fit=498%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>New NPDC-CPDC deal to fetch Nigeria $6.35b in taxes and royalties </h4>
							<span>1 hour ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/70000-borno-farmers-to-benefit-from-cbns-abp/">
                            <img width="630" height="360" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?resize=504%2C288&amp;ssl=1 504w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="460267" data-permalink="https://www.pmnewsnigeria.com/2019/05/25/farmers-call-for-protection-against-boko-haram/ogun-rural-farmers/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=630%2C360&amp;ssl=1" data-orig-size="630,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OGUN-RURAL-FARMERS" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=630%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/05/OGUN-RURAL-FARMERS.jpg?fit=504%2C288&amp;ssl=1" />                            <div class="caption">
                            <h4>70,000 Borno farmers to benefit from CBN&#8217;s ABP </h4>
							<span>1 hour ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/why-cbn-should-sensitise-nigerians-on-cashless-policy-don/">
                            <img width="510" height="301" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?w=510&amp;ssl=1 510w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?resize=504%2C297&amp;ssl=1 504w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?resize=495%2C292&amp;ssl=1 495w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?resize=1132%2C670&amp;ssl=1 1132w" sizes="(max-width: 510px) 100vw, 510px" data-attachment-id="280527" data-permalink="https://www.pmnewsnigeria.com/2016/03/20/serap-to-cbn-withdraw-corrupt-recruitments-or-well-sue/godwin-emefiele-3/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=510%2C301&amp;ssl=1" data-orig-size="510,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Godwin Emefiele" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=510%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/03/Godwin-Emefiele.jpg?fit=504%2C297&amp;ssl=1" />                            <div class="caption">
                            <h4>Why CBN should sensitise Nigerians on cashless policy &#8211; don </h4>
							<span>2 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/maintain-speed-limit-in-construction-zones-frsc-advises-motorists/">
                            <img width="512" height="288" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2018/06/images-2.jpeg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?w=512&amp;ssl=1 512w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?resize=504%2C284&amp;ssl=1 504w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="384112" data-permalink="https://www.pmnewsnigeria.com/2018/06/09/frsc-inaugurates-new-special-marshals-in-lagos/images-2-6/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=512%2C288&amp;ssl=1" data-orig-size="512,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=512%2C288&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/06/images-2.jpeg?fit=504%2C284&amp;ssl=1" />                            <div class="caption">
                            <h4>Maintain speed limit in construction zones, FRSC advises motorists </h4>
							<span>2 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/watch-video-of-female-barber-abibat-beating-men-to-their-game/">
                            <img width="700" height="525" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/09/Lady-barber-Abibat-e1569148238323.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="505857" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/watch-video-of-female-barber-abibat-beating-men-to-their-game/lady-barber-abibat/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Lady-barber-Abibat-e1569148238323.jpg?fit=700%2C525&amp;ssl=1" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569151020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lady barber Abibat" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Lady-barber-Abibat-e1569148238323.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Lady-barber-Abibat-e1569148238323.jpg?fit=448%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>Watch Video of female barber Abibat beating men to their game </h4>
							<span>2 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/09/22/nigeria-england-canada-fight-for-chelseas-fikayo-tomori/">
                            <img width="634" height="416" src="https://149366101.v2.pressablecdn.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?w=634&amp;ssl=1 634w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?resize=504%2C331&amp;ssl=1 504w" sizes="(max-width: 634px) 100vw, 634px" data-attachment-id="505851" data-permalink="https://www.pmnewsnigeria.com/2019/09/22/nigeria-england-canada-fight-for-chelseas-fikayo-tomori/fikayo-tomori-2/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?fit=634%2C416&amp;ssl=1" data-orig-size="634,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fikayo Tomori" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?fit=634%2C416&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/09/Fikayo-Tomori.jpg?fit=504%2C331&amp;ssl=1" />                            <div class="caption">
                            <h4>Nigeria, England, Canada fight for Chelsea&#8217;s Fikayo Tomori </h4>
							<span>3 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                                    
                    
                </div>
            </div>
		</div>
	</div>
</div>
        </div>
    
    <div class="container" >



	
	<div style="text-align: center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single_bottom_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="1237392727"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
<!--footer nav bar-->
								
				<!--/footer nav bar-->
<div class="container footer">
		<ul class="list-inline">
			<li> Copyright &copy; 2019 P.M. News</li>
			<li>Powered by <a href="https://www.metricinternet.com">MetricInternet</a></li>
			
	  </ul>
		
		<ul class="list-inline">
			<li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinion" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
		<li><a href="../../../../about"> |  About - Contact</a></li>
	  </ul>
</div>

<script>
  var ai_insert_1 = function(){
    ai_insert ('before', '.sharedaddy', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIENvbXBvc2l0ZSBTdGFydCAtLT4KPGRpdiBpZD0iTTQyOTI4MVNjcmlwdFJvb3RDMzY4ODYxIj4KICAgICAgICA8ZGl2IGlkPSJNNDI5MjgxUHJlbG9hZEMzNjg4NjEiPgogICAgICAgIExvYWRpbmcuLi4gICAgPC9kaXY+CiAgICAgICAgPHNjcmlwdD4KICAgICAgICAgICAgICAgIChmdW5jdGlvbigpewogICAgICAgICAgICB2YXIgRD1uZXcgRGF0ZSgpLGQ9ZG9jdW1lbnQsYj0nYm9keScsY2U9J2NyZWF0ZUVsZW1lbnQnLGFjPSdhcHBlbmRDaGlsZCcsc3Q9J3N0eWxlJyxkcz0nZGlzcGxheScsbj0nbm9uZScsZ2k9J2dldEVsZW1lbnRCeUlkJyxscD1kLmxvY2F0aW9uLnByb3RvY29sLHdwPWxwLmluZGV4T2YoJ2h0dHAnKT09MD9scDonaHR0cHM6JzsKICAgICAgICAgICAgdmFyIGk9ZFtjZV0oJ2lmcmFtZScpO2lbc3RdW2RzXT1uO2RbZ2ldKCJNNDI5MjgxU2NyaXB0Um9vdEMzNjg4NjEiKVthY10oaSk7dHJ5e3ZhciBpdz1pLmNvbnRlbnRXaW5kb3cuZG9jdW1lbnQ7aXcub3BlbigpO2l3LndyaXRlbG4oIjxodCIrIm1sPjxibyIrImR5PjwvYm8iKyJkeT48L2h0IisibWw+Iik7aXcuY2xvc2UoKTt2YXIgYz1pd1tiXTt9CiAgICAgICAgICAgIGNhdGNoKGUpe3ZhciBpdz1kO3ZhciBjPWRbZ2ldKCJNNDI5MjgxU2NyaXB0Um9vdEMzNjg4NjEiKTt9dmFyIGR2PWl3W2NlXSgnZGl2Jyk7ZHYuaWQ9Ik1HX0lEIjtkdltzdF1bZHNdPW47ZHYuaW5uZXJIVE1MPTM2ODg2MTtjW2FjXShkdik7CiAgICAgICAgICAgIHZhciBzPWl3W2NlXSgnc2NyaXB0Jyk7cy5hc3luYz0nYXN5bmMnO3MuZGVmZXI9J2RlZmVyJztzLmNoYXJzZXQ9J3V0Zi04JztzLnNyYz13cCsiLy9qc2MubWdpZC5jb20vcC9tL3BtbmV3c25pZ2VyaWEuY29tLjM2ODg2MS5qcz90PSIrRC5nZXRVVENGdWxsWWVhcigpK0QuZ2V0VVRDTW9udGgoKStELmdldFVUQ0RhdGUoKStELmdldFVUQ0hvdXJzKCk7Y1thY10ocyk7fSkoKTsKICAgIDwvc2NyaXB0PgogICAgPC9kaXY+CjwhLS0gQ29tcG9zaXRlIEVuZCAtLT48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_1 (); else document.addEventListener ('DOMContentLoaded', ai_insert_1);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.pmnewsnigeria.com\/wp-admin\/admin-ajax.php","nonce":"fc5158c798","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pmnewsnigeria.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://149366101.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5bc1d478badb7d20cc9ada03' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&postid=505894&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Join+the+conversation&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6d50b870cec0ab3e5b7aa406f0b471f2e06bb1bd#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&postid=505894&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Join+the+conversation&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6d50b870cec0ab3e5b7aa406f0b471f2e06bb1bd#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F09%2F22%2Fatiku-guns-for-buhari-again-with-70-point-appeal%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'101012438',post:'505894',tz:'1',srv:'www.pmnewsnigeria.com'} ]);
	_stq.push([ 'clickTrackerInit', '101012438', '505894' ]);
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a979a22daf8829"></script>

</body>	
	
</html>
<!--
	generated 197 seconds ago
	generated in 0.191 seconds
	served from batcache in 0.002 seconds
	expires in 103 seconds
-->
