<!DOCTYPE html>
<html lang="en-US">
<head>
<script type=”application/ld+json”>
{
“@context”: “http://schema.org”,
“@type”: “WebSite”,
“url”: “https://www.pmnewsnigeria.com/”,
“potentialAction”: {
“@type”: “SearchAction”,
“target”: “https://query.pmnewsnigeria.com/search?q={search_term_string}”,
“query-input”: “required name=search_term_string”
}
}
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'PM NEWS',
		'Publisher Logo': 'https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/pmnewslogoh45.png',
		'Publisher Purpose IDs': [5],
		'Post Consent Page': 'https://www.pmnewsnigeria.com',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ff3300 !important;
          border-color: #ff3300 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ff3300 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ff3300 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
    </style>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92179174-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92179174-1');
</script>
	<title>Sanchez on verge of Inter deal  |  P.M. News</title>
 	<meta name="description" content="Manchester United and Chile forward Alexis Sanchez is closing in on his move to Inter Milan." />
	<meta name="msvalidate.01" content="91CD41696ED664FD37B068D250095AF0" />
 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	<link rel="stylesheet" href="https://1163911.v1.pressablecdn.com/wp-content/themes/pmnewslive2018v13/3.3.7/css/bootstrap.min.css">
 	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
 	<script src="https://1163911.v1.pressablecdn.com/wp-content/themes/pmnewslive2018v13/3.3.7/js/bootstrap.min.js"></script>
	<link rel="amphtml" href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="P.M. News &raquo; Sanchez on verge of Inter deal Comments Feed" href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pmnewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://1163911.v1.pressablecdn.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://1163911.v1.pressablecdn.com/wp-content/themes/pmnewslive2018v13/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pmnewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pmnewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pmnewsnigeria.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/" />
<link rel='shortlink' href='https://wp.me/p6PPWS-25hi' />
<link rel="alternate" type="application/json+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://1163911.v1.pressablecdn.com/front.js");
                  }
                 
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://1163911.v1.pressablecdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pmnewsnigeria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1d4bc60-6c8c-45cc-bb52-52d7e1ac9d47';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pmnewsnigeria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '125px';
oneSignal_options['notifyButton']['offset']['right'] = '25px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanchez on verge of Inter deal" />
<meta property="og:url" content="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/" />
<meta property="og:description" content="Manchester United and Chile forward Alexis Sanchez is closing in on his move to Inter Milan." />
<meta property="article:published_time" content="2019-08-29T09:17:10+00:00" />
<meta property="article:modified_time" content="2019-08-29T09:17:10+00:00" />
<meta property="og:site_name" content="P.M. News" />
<meta property="og:image" content="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Sanchez on verge of Inter deal" />
<meta name="twitter:image" content="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.pmnewsnigeria.com/?custom-css=f9365696c8" />
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8264632571551786",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    $(window).ready(function () {
            $("#most-comment").hide();    // just add this
            
        });

</script>
<!-- DFP -->
<link rel="dns-prefetch" href="//exmarketplace.com">
<script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/pmnewsnigeria/pmnewsnigeria_nopb.dfp.js"></script>


</head>
<body class="post-template-default single single-post postid-496948 single-format-standard">
<nav class="navbar navbar-default"  style="background-color: white; border-bottom: none;" >
  <div class="container-fluid" >
    <div class="navbar-header" style="background-color: white;">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>                        
      </button>
      
			<a class="navbar-brand" href="https://www.pmnewsnigeria.com"> 
				<img src="https://1163911.v1.pressablecdn.com/wp-content/themes/pmnewslive2018v13/pmnewslogoh45.png" alt="pm news logo" style="width:50px; margin-top:-5px" /> 
			</a>
			<p class="date">August 29, 2019</p>

      
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
		
	
		
<!--    navigation				-->
		
      <ul class="nav navbar-nav navbar-right">
        <li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinions" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
        <li><a href="https://www.pmnewsnigeria.com/searchpm/" title="search pmnews">Search</a></li>
       <!-- <li><a href="../../../../search" title="search"> SEARCH</a></li> -->
        
	</ul>
    </div>
  </div>
</nav>    
<div class="container">
    <div class="row">       
    <!--        post            -->
        <div class="col-md-12 post">
       
                <div style= "max-width: 970px; margin: 70px auto 10px">
					
                 <!-- leaderboard -->
<div class="gptslot"data-adunitid="0"></div>
					
					
				
				</div>
         </div>
   
            <div class="col-md-12 post">
            <h1>Sanchez on verge of Inter deal </h1>
            <p class="time"> Thursday, August 29, 2019 10:17 am</p>
				<div style="text-align: center; margin-bottom: 15px">
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
				</div>
            
			</div>
        </div>
        <!--        /post           -->
            
<div class="col-md-8">

    
                
<!--                post content -->
            
            <div class="col-md-5 post-content">
            <!--    <img width="1080" height="1080" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg" class="attachment-single-thumbnail size-single-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=336%2C336&amp;ssl=1 336w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="496950" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/02eda3c7-a692-4333-9ce0-a42796b80181/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanchez" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=336%2C336&amp;ssl=1" />Alexis Sanchez -->
        
                <div id="attachment_496951" style="width: 1090px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-496951" data-attachment-id="496951" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/f4cfd0fe-abd5-41ee-b199-95a75b234caf/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alexis Sanchez" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?fit=1080%2C1080&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?fit=336%2C336&amp;ssl=1" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=1080%2C1080&#038;ssl=1" alt="" width="1080" height="1080" class="size-full wp-image-496951" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=336%2C336&amp;ssl=1 336w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/f4cfd0fe-abd5-41ee-b199-95a75b234caf.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><p id="caption-attachment-496951" class="wp-caption-text">Alexis Sanchez</p></div>
<p>Manchester United and Chile forward Alexis Sanchez is closing in on his move to Inter Milan. </p>
<p>The Mirror reports that United will pay some of Sanchez&#8217;s current £500,000-a-week wages in order to facilitate a move, though there is no option to buy for Inter at the end of the deal. </p>
<p>The 30-year-old Chilean will join up with former United teammate Romelu Lukaku once the deal is completed, and the paper carries a report that Sanchez has already completed a medical ahead of the transfer.</p>
<p>Italian media published photos and videos of Sanchez from a car park at Malpensa airport and said he would undergo a medical check.</p>
<p>Sanchez, Chile’s all-time leading scorer with 43 goals, joined Manchester United in January 2018 and scored only five goals in 45 games, well short of the heights he reached at Arsenal where he netted 80 goals in 166 matches.</p>
<p>The 30-year-old led Chile to their first major titles, the Copa America in 2015 and the Copa Centenario in 2016, but suffered a major disappointment when they missed out on 2018 World Cup in Russia.</p>
<p>He previously spent three seasons in Serie A with Udinese before moving to Barcelona.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/" data-text="Sanchez on verge of Inter deal"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                
                <div style="max-width: 720px; margin: 30px auto">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- after_article responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="5803114262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            
            </div>
            
<!--            comment section-->
            <div class="col-md-10 comment-section">
                <hr/>
                <h2>Join The Conversation</h2>
                


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Join the conversation					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/29/sanchez-on-verge-of-inter-deal/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&#038;postid=496948&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Join+the+conversation&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=249f7926dad9d5667ca3d122a5ce96109b9c6fce#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
            
            </div>
			
        </div>
        
    <!--            latest      column                      -->
        <div class="col-md-4 latest-column">
            <div style="margin-bottom: 20px"> 
			
			<!-- sidebar_article -->
<div class="gptslot"data-adunitid="2"></div>
            </div>
			<div class="read">
			</div>
			<div class="read" >
            
            
                        
            
        </div>
		
			<div class="mobileShow">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="8314405120"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
            <div class="read" >
            
            <h2>Latest</h2>
             
                           
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/video-i-can-forgive-any-wrong-nse-ikpe-etim/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Video: I can forgive any wrong &#8211; Nse Ikpe Etim </p>
                    <span>6 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="489514" data-permalink="https://www.pmnewsnigeria.com/2019/08/09/20-ageless-nollywood-actresses/nse-ikpe-etim-7/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?fit=700%2C876&amp;ssl=1" data-orig-size="700,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?fit=700%2C876&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Nse-Ikpe-Etim-1-e1567070264967.jpg?fit=269%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Sanchez on verge of Inter deal </p>
                    <span>20 mins ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=336%2C336&amp;ssl=1 336w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="496950" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/02eda3c7-a692-4333-9ce0-a42796b80181/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanchez" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=336%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/osimhen-becomes-top-scorer-bags-brace-against-saint-etienne/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Osimhen becomes top scorer, bags brace against Saint Etienne </p>
                    <span>2 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="496942" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/osimhen-becomes-top-scorer-bags-brace-against-saint-etienne/victor-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victor" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=2048%2C1363&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=504%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/bbnaija-venita-sir-dee-win-find-your-beautiful-challenge/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">BBNaija: Venita, Sir Dee win “Find Your Beautiful” challenge </p>
                    <span>2 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="496939" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/bbnaija-venita-sir-dee-win-find-your-beautiful-challenge/venita-sir-dee/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venita, Sir Dee" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=1600%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=504%2C252&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/5g-technologies-u-s-govt-may-sever-intelligence-sharing/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">5G technologies: U.S. Govt may sever intelligence-sharing </p>
                    <span>3 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="397155" data-permalink="https://www.pmnewsnigeria.com/2018/09/11/africa-not-ready-for-super-fast-5g-network-mtns-ceo/5g-network/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=1900%2C1267&amp;ssl=1" data-orig-size="1900,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5G-network" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=1900%2C1267&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=504%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/pid-contract-fg-advised-to-prosecute-ex-officials/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">P&#038;ID Contract: FG advised to prosecute ex-officials </p>
                    <span>3 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="483577" data-permalink="https://www.pmnewsnigeria.com/2019/07/21/air-force-set-to-reward-honest-officer-bashir-umar/1d2f2134-d423-4cc4-b678-6c9642755578/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=550%2C541&amp;ssl=1" data-orig-size="550,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buhari" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=550%2C541&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=342%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/reports-fbi-studies-two-broken-cameras-outside-epsteins-cell/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">Reports: FBI studies two broken cameras outside Epstein&#8217;s cell </p>
                    <span>4 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="490448" data-permalink="https://www.pmnewsnigeria.com/2019/08/10/breaking-us-billionaire-jeffrey-epstein-commits-suicide/creator-gd-jpeg-v1-0-using-ijg-jpeg-v62-quality-82-3/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=500%2C341&amp;ssl=1" data-orig-size="500,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 82&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 82&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jeffrey Epstein" data-image-description="&lt;p&gt;Jeffrey Epstein&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=500%2C341&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=493%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                   
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/08/29/us-open-round-up-serena-federer-survive-scares-djokovic-in-pain/">
                    <div class="latest-news-title">
                                        <p style="font-size: 80%; line-height: 1.2em">US Open Round up: Serena, Federer survive scares, Djokovic in pain </p>
                    <span>4 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="496204" data-permalink="https://www.pmnewsnigeria.com/2019/08/27/lukaku-scores-on-debut-for-inter-milan/serena-williams-2-5/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serena Williams 2" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=700%2C466&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=504%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            
        </div>
		</div>
		<div class="read">
		</div>
		
		
            
	<div class="fixed-widget" style="margin: 30px 0">
      <div class="widget-item"><h4 class="my-special-class">Most Read</h4><ul>				<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/27/concerns-clarifications-on-president-buharis-trip-to-tokyo/" class="bump-view" data-bump-view="tp">
						Concerns, clarifications on President Buhari&#039;s trip to Tokyo					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/28/olamide-releases-new-song-pawon/" class="bump-view" data-bump-view="tp">
						Olamide releases new song &#039;&#039;Pawon&#039;&#039;					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/27/fani-kayode-passes-verdict-on-nnamdi-kanu/" class="bump-view" data-bump-view="tp">
						Fani-Kayode passes verdict on Nnamdi Kanu					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/29/efcc-arrests-4-over-obasanjos-16b-power-projects/" class="bump-view" data-bump-view="tp">
						EFCC arrests  4  over Obasanjo’s $16b power projects					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/26/reports-burna-boy-dumps-girlfriend-stefflon-don/" class="bump-view" data-bump-view="tp">
						Reports:  Burna Boy dumps girlfriend Stefflon Don					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/28/n223m-found-in-bank-account-of-ekiti-internet-fraud-kingpin/" class="bump-view" data-bump-view="tp">
						N223m found in bank account of Ekiti internet fraud kingpin					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/28/photo-news-buhari-at-opening-session-of-ticad-in-japan/" class="bump-view" data-bump-view="tp">
						Photo News: Buhari at opening session of TICAD in Japan					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/27/faces-of-ipob-members-out-to-arrest-buhari-in-tokyovideo/" class="bump-view" data-bump-view="tp">
						Faces of IPOB members out to arrest Buhari in Tokyo (Video)					</a>
										</li>
								<li>
										<a href="https://www.pmnewsnigeria.com/2019/08/28/outrage-over-assembly-efccs-probe-of-ambode/" class="bump-view" data-bump-view="tp">
						Outrage over Assembly, EFCC&#039;s probe of Ambode					</a>
										</li>
				</ul></div>    </div>
	<div class="sidebar-ad">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single_sidebar_responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="9919975752"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
	
	
        </div>
<!--            /latest column  -->
    
    </div>
                




<div class="container">
        <div class="desktop-only">
    <div class="row">
        <div class="col-md-12"  >
            <div class="col-md-12" style=" padding-left:0; margin: 0 ">
                <div class="col-md-12" style="margin-top:20px;margin-left:0; padding-left:0; " >
        <h2 style="margin-left: 15px"> Latest</h2>
		          
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/">
                            <img width="1080" height="1080" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=336%2C336&amp;ssl=1 336w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?resize=450%2C450&amp;ssl=1 450w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="496950" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/sanchez-on-verge-of-inter-deal/02eda3c7-a692-4333-9ce0-a42796b80181/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanchez" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=1080%2C1080&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/02eda3c7-a692-4333-9ce0-a42796b80181.jpg?fit=336%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>Sanchez on verge of Inter deal </h4>
							<span>20 mins ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/osimhen-becomes-top-scorer-bags-brace-against-saint-etienne/">
                            <img width="2048" height="1363" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/Victor.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?resize=504%2C336&amp;ssl=1 504w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="496942" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/osimhen-becomes-top-scorer-bags-brace-against-saint-etienne/victor-4/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victor" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=2048%2C1363&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Victor.jpg?fit=504%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>Osimhen becomes top scorer, bags brace against Saint Etienne </h4>
							<span>2 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/bbnaija-venita-sir-dee-win-find-your-beautiful-challenge/">
                            <img width="1600" height="800" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?resize=504%2C252&amp;ssl=1 504w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="496939" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/bbnaija-venita-sir-dee-win-find-your-beautiful-challenge/venita-sir-dee/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venita, Sir Dee" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=1600%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Venita-Sir-Dee.jpg?fit=504%2C252&amp;ssl=1" />                            <div class="caption">
                            <h4>BBNaija: Venita, Sir Dee win “Find Your Beautiful” challenge </h4>
							<span>2 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/5g-technologies-u-s-govt-may-sever-intelligence-sharing/">
                            <img width="1900" height="1267" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2018/09/5G-network.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?w=1900&amp;ssl=1 1900w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?resize=504%2C336&amp;ssl=1 504w" sizes="(max-width: 1900px) 100vw, 1900px" data-attachment-id="397155" data-permalink="https://www.pmnewsnigeria.com/2018/09/11/africa-not-ready-for-super-fast-5g-network-mtns-ceo/5g-network/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=1900%2C1267&amp;ssl=1" data-orig-size="1900,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5G-network" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=1900%2C1267&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/09/5G-network.jpg?fit=504%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>5G technologies: U.S. Govt may sever intelligence-sharing </h4>
							<span>3 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/pid-contract-fg-advised-to-prosecute-ex-officials/">
                            <img width="550" height="541" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="483577" data-permalink="https://www.pmnewsnigeria.com/2019/07/21/air-force-set-to-reward-honest-officer-bashir-umar/1d2f2134-d423-4cc4-b678-6c9642755578/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=550%2C541&amp;ssl=1" data-orig-size="550,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buhari" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=550%2C541&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/07/1D2F2134-D423-4CC4-B678-6C9642755578-e1563878590866.jpeg?fit=342%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>P&#038;ID Contract: FG advised to prosecute ex-officials </h4>
							<span>3 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/reports-fbi-studies-two-broken-cameras-outside-epsteins-cell/">
                            <img width="500" height="341" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?resize=493%2C336&amp;ssl=1 493w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="490448" data-permalink="https://www.pmnewsnigeria.com/2019/08/10/breaking-us-billionaire-jeffrey-epstein-commits-suicide/creator-gd-jpeg-v1-0-using-ijg-jpeg-v62-quality-82-3/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=500%2C341&amp;ssl=1" data-orig-size="500,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 82&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 82&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jeffrey Epstein" data-image-description="&lt;p&gt;Jeffrey Epstein&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=500%2C341&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Jeffrey-Epstein.jpg?fit=493%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>Reports: FBI studies two broken cameras outside Epstein&#8217;s cell </h4>
							<span>4 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/us-open-round-up-serena-federer-survive-scares-djokovic-in-pain/">
                            <img width="700" height="466" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="496204" data-permalink="https://www.pmnewsnigeria.com/2019/08/27/lukaku-scores-on-debut-for-inter-milan/serena-williams-2-5/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serena Williams 2" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=700%2C466&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/Serena-Williams-2-e1566866685621.jpg?fit=504%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>US Open Round up: Serena, Federer survive scares, Djokovic in pain </h4>
							<span>4 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/call-for-democracy-china-rotates-hong-kong-troops/">
                            <img width="700" height="394" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/g-7summitprotests-e1566714083113.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" data-attachment-id="495573" data-permalink="https://www.pmnewsnigeria.com/2019/08/25/g7-summit-protesters-police-clash/france-g7-summit/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/g-7summitprotests-e1566714083113.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Police use teargas against protestors in Bayonne, France, Saturday, Aug. 24, 2019. World leaders and protesters are converging on the southern French resort town of Biarritz for the G-7 summit. Police have fired water cannon at about 400 anti-capitalist protesters blocking roads in a town near the venue of the G-7 summit. A few protesters threw rocks at police but the crowd in Bayonne was largely peaceful. (AP Photo\/Emilio Morenatti)&quot;,&quot;created_timestamp&quot;:&quot;1566669435&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;France G7 Summit&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="France G7 Summit" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/g-7summitprotests-e1566714083113.jpg?fit=700%2C394&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/g-7summitprotests-e1566714083113.jpg?fit=504%2C283&amp;ssl=1" />                            <div class="caption">
                            <h4>Call for democracy, China rotates Hong Kong troops </h4>
							<span>4 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                              
     <div class="col-md-4 headlines" >
                      <div class="thumbnail headline-list" >

                        <a href="https://www.pmnewsnigeria.com/2019/08/29/obaseki-sends-message-to-aggrieved-apc-aspirants/">
                            <img width="960" height="639" src="https://1163911.v1.pressablecdn.com/wp-content/uploads/2019/08/EDO-APC.jpg" class="attachment-home-post-thumbnail size-home-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?resize=504%2C336&amp;ssl=1 504w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="496922" data-permalink="https://www.pmnewsnigeria.com/2019/08/29/obaseki-sends-message-to-aggrieved-apc-aspirants/edo-apc/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDO APC" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?fit=960%2C639&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/08/EDO-APC.jpg?fit=504%2C336&amp;ssl=1" />                            <div class="caption">
                            <h4>&#8220;We are truly sorry&#8221;: Obaseki to aggrieved APC aspirants </h4>
							<span>4 hours ago</span>
                          </div>
                        </a>
						
                     </div>
                    </div>
                    
                                    
                    
                </div>
            </div>
		</div>
	</div>
</div>
        </div>
    
    <div class="container" >



	
	<div style="text-align: center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single_bottom_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="1237392727"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
<!--footer nav bar-->
								
				<!--/footer nav bar-->
<div class="container footer">
		<ul class="list-inline">
			<li> Copyright &copy; 2019 P.M. News</li>
			<li>Powered by <a href="https://www.metricinternet.com">MetricInternet</a></li>
			
	  </ul>
		
		<ul class="list-inline">
			<li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinion" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
		<li><a href="../../../../about"> |  About - Contact</a></li>
	  </ul>
</div>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.pmnewsnigeria.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"ad439ecf77"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1163911.v1.pressablecdn.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.pmnewsnigeria.com\/wp-admin\/admin-ajax.php","nonce":"18b4893925","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pmnewsnigeria.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://1163911.v1.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5bc1d478badb7d20cc9ada03' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&postid=496948&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Join+the+conversation&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=249f7926dad9d5667ca3d122a5ce96109b9c6fce#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=101012438&postid=496948&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Join+the+conversation&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=249f7926dad9d5667ca3d122a5ce96109b9c6fce#parent=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2019%2F08%2F29%2Fsanchez-on-verge-of-inter-deal%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'101012438',post:'496948',tz:'1',srv:'www.pmnewsnigeria.com'} ]);
	_stq.push([ 'clickTrackerInit', '101012438', '496948' ]);
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a979a22daf8829"></script>

</body>	
	
</html>
<!--
	generated 129 seconds ago
	generated in 0.296 seconds
	served from batcache in 0.002 seconds
	expires in 171 seconds
-->
