<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92179174-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92179174-1');
</script>
	<title>Ndigbo tells Nigerians to learn to live together in peace  |  P.M. News</title>
 	<meta name="description" content="The National leader of the Ohaneze Ndigbo, the apex Igbo cultural body, Mr.John Nwodo, said in Gombe on Friday that Nigerians must learn to live [&#8230;]" />
	
 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	<link rel="stylesheet" href="https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/3.3.7/css/bootstrap.min.css">
 	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
 	<script src="https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/3.3.7/js/bootstrap.min.js"></script>
	<title>Ndigbo tells Nigerians to learn to live together in peace &#8211; P.M. News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pmnewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pmnewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pmnewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pmnewsnigeria.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.pmnewsnigeria.com/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace/" />
<link rel='shortlink' href='https://wp.me/p6PPWS-1sGu' />
<link rel="alternate" type="application/json+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2017%2F09%2F23%2Fndigbo-tells-nigerians-learn-live-together-peace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pmnewsnigeria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2017%2F09%2F23%2Fndigbo-tells-nigerians-learn-live-together-peace%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.pmnewsnigeria.com/amp/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace//"/>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pmnewsnigeria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1d4bc60-6c8c-45cc-bb52-52d7e1ac9d47';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pmnewsnigeria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '85px';
oneSignal_options['notifyButton']['offset']['right'] = '25px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ndigbo tells Nigerians to learn to live together in peace" />
<meta property="og:url" content="https://www.pmnewsnigeria.com/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace/" />
<meta property="og:description" content="The National leader of the Ohaneze Ndigbo, the apex Igbo cultural body, Mr.John Nwodo, said in Gombe on Friday that Nigerians must learn to live in peace with one another, irrespective of ethnic, r…" />
<meta property="article:published_time" content="2017-09-23T09:47:44+00:00" />
<meta property="article:modified_time" content="2017-09-23T09:47:44+00:00" />
<meta property="og:site_name" content="P.M. News" />
<meta property="og:image" content="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=400%2C226&amp;ssl=1" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="226" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Ndigbo tells Nigerians to learn to live together in peace" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/07/cropped-pmnewslogoicon512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.pmnewsnigeria.com/?custom-css=5708033705" />
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8264632571551786",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    $(window).ready(function () {
            $("#most-comment").hide();    // just add this
            
        });

</script>
</head>
<body class="post-template-default single single-post postid-348594 single-format-standard">

<nav class="navbar navbar-default"  style="background-color: white; border-bottom: none;" >
  <div class="container-fluid" >
    <div class="navbar-header" style="background-color: white;">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>                        
      </button>
      
			<a class="navbar-brand" href="https://www.pmnewsnigeria.com"> 
				<img src="https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/themes/pmnewslive2018v13/pmnewslogoh45.png" alt="pm news logo" style="width:50px; margin-top:-5px" /> 
			</a>
			<p class="date">January 2, 2019</p>

      
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
		
	
		
<!--    navigation				-->
		
      <ul class="nav navbar-nav navbar-right">
        <li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinions" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
        <li><a href="https://www.pmnewsnigeria.com/searchpm/" title="search pmnews">Search</a></li>
       <!-- <li><a href="../../../../search" title="search"> SEARCH</a></li> -->
        
	</ul>
    </div>
  </div>
</nav>    
<div class="container">
    <div class="row">       
    <!--        post            -->
        <div class="col-md-12 post">
        <div class="header-ad">
                <div style="max-width: 970px; margin: 90px auto 30px">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile_header_inner_responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8264632571551786"
 data-ad-slot="2867338823"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
            
            <h1>Ndigbo tells Nigerians to learn to live together in peace </h1>
            <p class="time"> Saturday, September 23, 2017 10:47 am            </p>
        </div>
        <!--        /post           -->
            
<div class="col-md-8">
<!--            nav bar                 
            <div class="col-md-3 col-lg-2 sidebar-nav" style="margin-left: -30px;
">
             <nav class="sidebar-nav">
                <!normal collapsible navbar markup
                 <br/><br/>
                 
                       
                 
                 <ul class="nav navbar-nav navbar-right">
                        <li><a href="" title="News"> News</a></li>
                        <li><a href="" title="Headlines"> Headlines</a></li>
                        <li><a href="" title="Opinion"> Opinion</a></li>
                        <li><a href="" title="Sports"> Sports</a></li>
                        <li><a href="" title="Entertainment"> Entertainment</a></li>
                        <li><a href="" title="Lifestyle"> Lifestyle</a></li>
                        <li><a href="" title="Business"> Business</a></li>
                        <li><a href="" title="Politics"> Politics</a></li>
                 </ul>

             </nav>
            </div>
        /nav bar                    -->
    
                
<!--                post content -->
            
            <div class="col-md-5 post-content">
            <!--    <img width="400" height="226" src="https://hdtv5zdsx37feh5z-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg" class="attachment-single-thumbnail size-single-thumbnail wp-post-image" alt="" data-attachment-id="299516" data-permalink="https://www.pmnewsnigeria.com/2016/08/29/ohaneze-in-search-of-credible-igbo-political-leaders/ohaneze_ndigbo/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=400%2C226&amp;ssl=1" data-orig-size="400,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ohanaeze Ndigbo" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=400%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=504%2C285&amp;ssl=1" />Ohanaeze Ndigbo -->
        
                <div id="attachment_299516" style="width: 710px" class="wp-caption aligncenter"><img data-attachment-id="299516" data-permalink="https://www.pmnewsnigeria.com/2016/08/29/ohaneze-in-search-of-credible-igbo-political-leaders/ohaneze_ndigbo/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=400%2C226&amp;ssl=1" data-orig-size="400,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ohanaeze Ndigbo" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=400%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?fit=504%2C285&amp;ssl=1" class="wp-image-299516" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/08/ohaneze_ndigbo-e1472471956784.jpg?resize=700%2C395&#038;ssl=1" alt="" width="700" height="395" data-recalc-dims="1" /><p class="wp-caption-text">Ohaneze Ndigbo</p></div>
<p>The National leader of the Ohaneze Ndigbo, the apex Igbo cultural body, Mr.John Nwodo, said in Gombe on Friday that Nigerians must learn to live in peace with one another, irrespective of ethnic, religious or regional differences.</p>
<p>Nwodo stated this when he led Igbo leaders from the 19 Northern states including Abuja, on a courtesy call on Gov. Ibrahim Hassan Dankwambo of Gombe State.</p>
<p>He said that anybody who witnessed the civil war in the country would not want to see a recurrence of the unfortunate incident<br />
According to him, Ohaeneze conceived the idea to reach out to Northerners even before the decision of the 19 Northern governors to visit the South East.</p>
<p>“They visited us and we are now here shows we are on the same bed and dreaming the same dream,” he said.</p>
<p>He assured non-Igbos resident in the South East of adequate protection, conveying the message of governors in the region to guarantee the safety of all non-Igbos.</p>
<p>While stressing that “enough is enough”, he called on patriotic Nigerians not to take the laws into their hands.</p>
<p>He described the clamour for self-government as the handiwork of the enemies of Nigeria who were envious of the potentials of the country.</p>
<p>He appealed to Dankwambo to communicate the message of peace from Ohaeneze to the people of the state and the entire North- East.</p>
<p>In his response, Gov. Dankwambo assured that Gombe State was home to all, stressing that adequate measures had been taken to ensure the safety of lives and property.</p>
<p>Represented by his deputy, Charles Iliya, he recounted an earlier meeting held with political, traditional and religious leaders across the state, where he stressed that the unity of the country paramount.</p>
<p>The leader also met with Igbo community in the state.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pmnewsnigeria.com/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace/" data-text="Ndigbo tells Nigerians to learn to live together in peace"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.pmnewsnigeria.com/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.pmnewsnigeria.com/2017/09/23/ndigbo-tells-nigerians-learn-live-together-peace/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Ndigbo%20tells%20Nigerians%20to%20learn%20to%20live%20together%20in%20peace%20https%3A%2F%2Fwww.pmnewsnigeria.com%2F2017%2F09%2F23%2Fndigbo-tells-nigerians-learn-live-together-peace%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                
                <div style="width: 300px; margin: 30px auto">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- After_Article_mobile_300X250 -->
                <ins class="adsbygoogle"
                    style="display:inline-block;width:300px;height:250px"
                    data-ad-client="ca-pub-8264632571551786"
                    data-ad-slot="7180592326"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
            
            </div>
            
<!--            comment section-->
            <div class="col-md-10 comment-section">
                <hr/>
                <h2>Join The Conversation</h2>
                
            
            </div>
            
        </div>
        
    <!--            latest      column                      -->
        <div class="col-md-4 latest-column">
            <div>
                 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pmnews300X600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-8264632571551786"
 data-ad-slot="9123487123"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
            <div class="read" >
            
            <h2>Latest</h2>
            
                        
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/01/02/lady-set-ablaze-by-mob-over-motorcycle-theft-in-cross-river/">
                    <div class="latest-news-title">
                                        <p>Lady set ablaze by mob over motorcycle theft in Cross River </p>
                    <span>1 hour ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?w=225&amp;ssl=1 225w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="421137" data-permalink="https://www.pmnewsnigeria.com/2019/01/02/lady-set-ablaze-by-mob-over-motorcycle-theft-in-cross-river/lady-set-ablaze/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady set ablaze" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?fit=225%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/lady-set-ablaze.jpg?fit=225%2C225&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/01/02/support-buhari-to-continue-the-fight-against-corruption-mbaka-urges-nigerians/">
                    <div class="latest-news-title">
                                        <p>Support Buhari to continue the fight against corruption -Mbaka urges Nigerians </p>
                    <span>3 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="271133" data-permalink="https://www.pmnewsnigeria.com/2016/01/14/president-buhari-receives-parents-of-chibok-girls/president-buhari-receives-rev-fr-mbaka-2/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?fit=510%2C371&amp;ssl=1" data-orig-size="510,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;SUNDAY AGHAEZE\/OFFICE OF THE PRE&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;PRESIDENT BUHARI RECEIVES REV FR MBAKA. 0A. R-L; President Muhammadu Buhari and Rev Father Mbaka during an audience with President Buhari at the State House. DEC 18 2015.&quot;,&quot;created_timestamp&quot;:&quot;1450422762&quot;,&quot;copyright&quot;:&quot;@Sunday AGHAEZE&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;PRESIDENT BUHARI RECEIVES REV FR MBAKA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRESIDENT BUHARI RECEIVES REV FR MBAKA" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?fit=510%2C371&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2016/01/PRESIDENT-BUHARI-RECEIVES-REV-FATHER-MBAKA-0A-e1454653253980.jpg?fit=461%2C336&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/01/02/ortoms-rice-farm-set-ablaze-by-suspected-herdsmen/">
                    <div class="latest-news-title">
                                        <p>Ortom’s rice farm set ablaze by Suspected herdsmen </p>
                    <span>3 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="421132" data-permalink="https://www.pmnewsnigeria.com/2019/01/02/ortoms-rice-farm-set-ablaze-by-suspected-herdsmen/samuel-ortoms-burnt-rice-farm/" data-orig-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samuel ortom&#8217;s burnt rice farm" data-image-description="" data-medium-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/samuel-ortoms-burnt-rice-farm.jpg?fit=300%2C168&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/01/02/join-hands-with-me-in-freeing-our-nation-from-corruption-brazils-new-president-appeals-to-lawmakers/">
                    <div class="latest-news-title">
                                        <p>Join hands with me in freeing our nation from corruption -Brazil&#8217;s new President appeals to lawmakers </p>
                    <span>4 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="421126" data-permalink="https://www.pmnewsnigeria.com/2019/01/02/join-hands-with-me-in-freeing-our-nation-from-corruption-brazils-new-president-appeals-to-lawmakers/president-jair-bolsonaro/" data-orig-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Jair Bolsonaro" data-image-description="" data-medium-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/President-Jair-Bolsonaro.jpg?fit=300%2C168&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            <div class="col-sm-5 col-lg-6 latest-news" >
                <a href="https://www.pmnewsnigeria.com/2019/01/01/federer-gets-bragging-rights-over-williams-in-hugely-anticipated-match/">
                    <div class="latest-news-title">
                                        <p>Federer gets bragging rights over Williams in hugely anticipated match </p>
                    <span>11 hours ago</span>
                    
                    </div>
                    <div class="latest-news-thumbnail">
                        <img width="120" height="120" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?resize=120%2C120&amp;ssl=1" class="attachment-small-news-thumbnail size-small-news-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="421118" data-permalink="https://www.pmnewsnigeria.com/2019/01/01/federer-gets-bragging-rights-over-williams-in-hugely-anticipated-match/serena-17/" data-orig-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?fit=700%2C393&amp;ssl=1" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serena" data-image-description="" data-medium-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?fit=700%2C393&amp;ssl=1" data-large-file="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/serena-e1546382201988.jpg?fit=504%2C283&amp;ssl=1" />                    </div>
                </a>
                
            </div>
            
                                
            
        
        </div>
            <div style="margin-top: 30px">
                 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pmnews300X600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-8264632571551786"
 data-ad-slot="9123487123"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
			<div>
      <div class="widget-item"><h4 class="my-special-class">Most Read</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/new-year-el-zazzakys-group-attends-church-service/" title="New Year: El-Zazzaky’s group attends church service" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2015/05/Sheikh-Ibraheem-Zakzaky.jpg?fit=510%2C383&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="New Year: El-Zazzaky’s group attends church service" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/new-year-el-zazzakys-group-attends-church-service/" class="bump-view" data-bump-view="tp">
								New Year: El-Zazzaky’s group attends church service							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/new-year-prediction-buhari-will-lead-nigeria-beyond-2019-cac-prophet/" title="New Year Prediction: Buhari will lead Nigeria beyond 2019 – CAC Prophet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/10/here-is-the-partys-candidate-Muhammadu-Buhari-e1538881115373.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="New Year Prediction: Buhari will lead Nigeria beyond 2019 – CAC Prophet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/new-year-prediction-buhari-will-lead-nigeria-beyond-2019-cac-prophet/" class="bump-view" data-bump-view="tp">
								New Year Prediction: Buhari will lead Nigeria beyond 2019 – CAC Prophet							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/us-embassy-closes-indefinitely-as-government-shuts-down-in-its-home-country/" title="US embassy closes indefinitely as government shuts down in home country" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/12/Trump-1-e1545756494225.jpg?fit=700%2C394&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="US embassy closes indefinitely as government shuts down in home country" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/us-embassy-closes-indefinitely-as-government-shuts-down-in-its-home-country/" class="bump-view" data-bump-view="tp">
								US embassy closes indefinitely as government shuts down in home country							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/2019-nigeria-will-not-be-consumed-adeboye-prophesies/" title="2019: Nigeria will not be consumed, Adeboye prophesies" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/12/Pastor-Enoch-Adeboye-e1546348006807.jpg?fit=700%2C466&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="2019: Nigeria will not be consumed, Adeboye prophesies" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/2019-nigeria-will-not-be-consumed-adeboye-prophesies/" class="bump-view" data-bump-view="tp">
								2019: Nigeria will not be consumed, Adeboye prophesies							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2018/12/31/dont-mourn-shagari-obasanjo/" title="Don&#039;t mourn Shagari - Obasanjo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/12/Obasanjo-1-e1546260162157.jpg?fit=700%2C525&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Don&#039;t mourn Shagari - Obasanjo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2018/12/31/dont-mourn-shagari-obasanjo/" class="bump-view" data-bump-view="tp">
								Don&#039;t mourn Shagari - Obasanjo							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/pass-new-national-minimum-wage-to-lawmakers-now-nlc-tells-buhari/" title="Pass new National Minimum Wage to lawmakers now, NLC tells Buhari" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2019/01/NLC-President-Ayuba-Wabba-middle-adressing-a-world-press-conference-at-its-headquarters-on-suspension-of-warning-strike-on-new-national-minimum-wage.jpg?fit=924%2C518&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pass new National Minimum Wage to lawmakers now, NLC tells Buhari" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/pass-new-national-minimum-wage-to-lawmakers-now-nlc-tells-buhari/" class="bump-view" data-bump-view="tp">
								Pass new National Minimum Wage to lawmakers now, NLC tells Buhari							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/happy-new-year-we-wish-you-a-prosperous-2019/" title="Happy New Year! We Wish You A Prosperous 2019!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/12/happy-year-3848864_640.jpg?fit=640%2C403&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Happy New Year! We Wish You A Prosperous 2019!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/happy-new-year-we-wish-you-a-prosperous-2019/" class="bump-view" data-bump-view="tp">
								Happy New Year! We Wish You A Prosperous 2019!							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/pregnant-woman-attacked-by-neighbour-loses-pregnancy/" title="Pregnant woman attacked by neighbour loses pregnancy" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2017/10/PIX-9540-e1509291789244.jpg?fit=700%2C467&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pregnant woman attacked by neighbour loses pregnancy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/pregnant-woman-attacked-by-neighbour-loses-pregnancy/" class="bump-view" data-bump-view="tp">
								Pregnant woman attacked by neighbour loses pregnancy							</a>
						</div>
												</li>
										<li>
												<a href="https://www.pmnewsnigeria.com/2019/01/01/pastor-advises-buhari-to-dialogue-with-bandits-to-end-killings/" title="Pastor advises Buhari to dialogue with bandits to end killings" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.pmnewsnigeria.com/wp-content/uploads/2018/11/Buhari-1-e1538365622699.jpg?fit=550%2C506&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pastor advises Buhari to dialogue with bandits to end killings" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.pmnewsnigeria.com/2019/01/01/pastor-advises-buhari-to-dialogue-with-bandits-to-end-killings/" class="bump-view" data-bump-view="tp">
								Pastor advises Buhari to dialogue with bandits to end killings							</a>
						</div>
												</li>
					</ul>
</div>    </div>
        </div>
<!--            /latest column  -->
    
    </div>
                
</div>



<div class="container">
        <div class="row">
<!--            Sport News-->
            <div class="col-md-12" style="margin-top:20px;margin-left:0; padding-left:0; " >
              
				

              
                </div>
            </div>
        </div>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
<script type="text/javascript">
$(window).scroll(function() {
 var hT = $('.post-content').offset().top,
 hH = $('.post-content').outerHeight(),
 wH = $(window).height(),
 wS = $(this).scrollTop();
 if (wS > (hT+hH-wH)){
 $("#most-comment").removeClass("hidden");
 
 }
});



$(document).ready(function(){
 $(".close").click(function(){
 $("#most-comment").addClass('hidden') 
 });
});

</script>
    			<div>
	<div style="text-align: center">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="8314405120"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
<!--footer nav bar-->
								
				<!--/footer nav bar-->
<div class="container footer">
		<ul class="list-inline">
			<li> Copyright &copy; 2019 P.M. News</li>
			<li>Powered by <a href="https://www.metricinternet.com">MetricInternet</a></li>
			
	  </ul>
		
		<ul class="list-inline">
			<li><a href="../../../../category/news" title="News"> News</a></li>
        <li><a href="../../../../category/headlines" title="Headlines"> Headlines</a></li>
        <li><a href="../../../../category/opinion" title="Opinion"> Opinion</a></li>
        <li><a href="../../../../category/sports" title="Sports"> Sports</a></li>
		<li><a href="../../../../category/entertainment" title="Entertainment"> Entertainment</a></li>
        <li><a href="../../../../category/lifestyle" title="Lifestyle"> Lifestyle</a></li>
		<li><a href="../../../../about"> |  About - Contact</a></li>
	  </ul>
</div>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.pmnewsnigeria.com\/wp-admin\/admin-ajax.php","nonce":"7cd9a0d2df","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pmnewsnigeria.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pmnewsnigeria.com%2F2017%2F09%2F23%2Fndigbo-tells-nigerians-learn-live-together-peace%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5bc1d478badb7d20cc9ada03' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'101012438',post:'348594',tz:'1',srv:'www.pmnewsnigeria.com'} ]);
	_stq.push([ 'clickTrackerInit', '101012438', '348594' ]);
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a979a22daf8829"></script>

</body>	
	
</html>
<!--
	generated in 0.123 seconds
	54695 bytes batcached for 300 seconds
-->
